To top
Support & Downloads Support & Downloads

安装WIBU-KEY 开发包是提示错误信息: ..\DevKit\Bin\WKFirm.dll 模块注册失败。

Share:

问题: WIBU-KEY 开发包只有在 WIBU-KEY 驱动(Runtime Kit) 已经安装完之后才能进行安装。 
解决办法: 安装一个WIBU-KEY开发包 (版本> 4.0) 或者安装完WIBU-KEY 驱动之后再安装开发包。